[SERVER] Error: Some prerequisite files might be outdated, please synchronize !

emreteren

Active Member
 : Nov 7, 2019
 : 25
 : 4
[SERVER] Error: Some prerequisite files might be outdated, please synchronize !
ERROR: Only nop and sig tag can be recevied before authentication.


I updated again the same


what is problem